https://rancher.com/ logo
Title
p

prehistoric-state-31789

01/27/2023, 2:37 PM
Hello! Could someone suggest if it is possible to downgrade docker-compose version inside Rancher Desktop? I'm using Rancher Desktop Version: 1.7.0 . I need docker-compose version 1.29 instead of version 2.14
w

witty-jelly-95845

01/27/2023, 3:06 PM
-> #rancher-desktop
­čĹŹ 1