This message was deleted.
# general
This message was deleted.
start k3s with
--disable local-storage
Oh cheers, where do I put that? As I'm using Rancher Desktop, it launches k3s, not me unfortunately
Thank you so much, I think I know what to do!
I'm sorry after an hour of trying I cannot find where to disable this in rancher desktop, do you have any ideas?