This message was deleted.
# terraform-provider-rancher2
a
This message was deleted.
👍 1
a
Try adding this to your machine selector config to disable the built-in RKE2 cloud controller:
disable-cloud-controller = true
👍🏻 1
s
Thanks for the answer @adventurous-battery-36116.
106 Views